尊敬的用户:

由于WordPress程序及插件对数据库操作优化不足,大量占用服务器的资源,可能引起服务器负载过重,影响正常服务。
因此我们要求所有使用WordPress程序的用户安装缓存插件Hyper CacheDB Cache Reloaded Fix(或者其他同类型插件)及关闭定时任务wp-cron

具体操作如下:

一、降低WordPress程序资源占用推荐方案!
http://www.vosent.com/news/19.html

二、降低WordPress程序定时任务导致服务器过多资源负载的通知!
http://www.vosent.com/news/34.html

**三、增加wp-login.php访问限制
http://www.vosent.com/news/63.html

四、由于WordPress程序漏洞较多,请及时升级到最新版,并且关闭给垃圾评论者的发送邮件的功能。

如果遇到任何问题,请联系我们的技术人员协助处理。

另外大量使用WordPress程序的用户被上传木马,发送垃圾邮件,我们的主机控制面板会发送邮件到您的邮箱,收到后请及时升级删除木马文件,并且程序到最新版,避免主机被暂停,给您带来损失及不变。

再次提醒:请不要安装来源不明的插件或者主题,避免造成数据篡改或者主机被滥用。

如果遇到任何问题,请联系我们的技术人员协助处理。

« 返回